• 单页面banner

4G SIP Audio Intercom Modelo JSL92-SG

4G SIP Audio Intercom Modelo JSL92-SG

Mubo nga Deskripsyon:

Ang JSL92-SG Series kay taas nga kalidad nga 4G wireless SIP audio intercom nga adunay echo cancellation function. Ang tibuok device hinimo sa aluminum alloy. Ang nawong sa housing kay tibuok itom nga sandblasted. Kon itandi sa normal nga intercom sa merkado, kini adunay mas madanihon nga panagway, kini mas luho ug lig-on tan-awon human sa pag-instalar. Sa 4G LTE mode, kini hingpit nga naghimo sa pag-instalar nga mas sayon ​​kaysa kaniadto. Ug ang JSL92-SG makahatag sa parehas nga HD audio quality sama sa wire cable type.


Detalye sa Produkto

Mga Tag sa Produkto

4G SIP Audio Intercom

Ang JSL92-SG Series kay taas nga kalidad nga 4G wireless SIP audio intercom nga adunay echo cancellation function. Ang tibuok device hinimo sa aluminum alloy. Ang nawong sa housing kay tibuok itom nga sandblasted. Kon itandi sa normal nga intercom sa merkado, kini adunay mas madanihon nga panagway, kini mas luho ug lig-on tan-awon human sa pag-instalar. Sa 4G LTE mode, kini hingpit nga naghimo sa pag-instalar nga mas sayon ​​kaysa kaniadto. Ug ang JSL92-SG makahatag sa parehas nga HD audio quality sama sa wire cable type.

Mga Kinaiya sa Produkto

•DTMF Mode: Sa sulod-Band, RFC2833 ug SIP INFO

•DHCP/Static/PPPoE

•STUN, Timer sa sesyon

•DNS SRV/ Pangutana sa A/Pangutana sa NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP pinaagi sa TLS, SRTP

• Pag-backup/pagpahiuli sa konpigurasyon

•Syslog

•SNMP/TR069

•Web sa pag-configure-pagdumala nga gibase sa

•Pagdumala sa HTTP/HTTPS Web

•Awtomatikong paghatag: FTP/TFTP/HTTP/HTTPS/PnP

• Tigmugna og kasaba sa kahupayan (CNG)

•Pag-ila sa kalihokan sa tingog (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Wideband codec: G.722

•Duha-paagi sa audio stream

•HD nga tingog

•Hilit nga kontrol sa Aksyon nga URL/Aktibong URI

•Awtomatikong tubag nga gi-default

•Mga bahin sa Door Phone

Detalye sa produkto

4G SIP Audio Intercom

•4G Wireless

•HD nga Audio

•Pag-mount sa Wal

•Usa ka paghikap nga tawag

•Pag-mount sa Wal

•MetaHousing, Kalig-on ug Kasaligan

•Pagdayagnos sa Kaugalingon

•Paghatag sa Awto

•B1/3/5/34/38/39/40/41, TDD ug FDD

•DuaButton isip Opsyonal: DP92-DG

mj1

Taas nga Kalig-on ug Kasaligan

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pinaagi sa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Usa ka Pangutana/NATPR Pangutana

•STUN, Timer sa sesyon

•DHCP/Static/PPPoE

•DTMF Mode: In-Band, RFC2833 ug SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

HD nga Audio

Detalye

4G SIP Audio Intercom Modelo JSL92-SG

  • Miagi:
  • Sunod:

  • Isulat ang imong mensahe dinhi ug ipadala kini kanamo