• ulo_banner_03
  • ulo_banner_02

Dual-button nga SIP Video Intercom Model JSL85

Dual-button nga SIP Video Intercom Model JSL85

Mubo nga Deskripsyon:

Ang JSL85 usa ka Dual-button SIP Video Intercom nga adunay integrated HD camera, RF card reader ug advanced audio system. Kini nagsuporta H.264 video compression format ug naghatod sa labing maayo nga video kalidad sa 720p video resolution. Uban sa touch screen control pad, mahimo nimong isulti ang mga bisita ug tan-awon ang video gikan sa camera bisan unsang orasa.

Ang JSL85 nagtanyag sa walay key nga kontrol ug kasayon ​​alang sa mga tiggamit nga nagsuporta sa daghang mga paagi sa pag-abli sa pultahan nga walay yawe. Ang pultahan mahimong ablihan sa layo apan lokal usab nga IC/ID card kon adunay electronic door lock. Maayo kini alang sa pagkontrol sa komunikasyon ug seguridad sa internet sama sa negosyo, institusyonal ug residential nga mga aplikasyon.


Detalye sa Produkto

Mga Tag sa Produkto

JSL85

Ang JSL85 usa ka Dual-button SIP Video Intercom nga adunay integrated HD camera, RF card reader ug advanced audio system. Kini nagsuporta H.264 video compression format ug naghatod sa labing maayo nga video kalidad sa 720p video resolution. Uban sa touch screen control pad, mahimo nimong isulti ang mga bisita ug tan-awon ang video gikan sa camera bisan unsang orasa.

Ang JSL85 nagtanyag sa walay key nga kontrol ug kasayon ​​alang sa mga tiggamit nga nagsuporta sa daghang mga paagi sa pag-abli sa pultahan nga walay yawe. Ang pultahan mahimong ablihan sa layo apan lokal usab nga IC/ID card kon adunay electronic door lock. Maayo kini alang sa pagkontrol sa komunikasyon ug seguridad sa internet sama sa negosyo, institusyonal ug residential nga mga aplikasyon.

Mga Feature sa Produkto

•Paril-gitaod nga instalasyon

• 2 nga buton sa tawag

• Syslog

• Konfigurasyon backup/pagpasig-uli

•SNMP/TR069

•DTMF Mode: In-Band, RFC2833 ug SIP INFO

• HTTP/HTTPS Web Management

•STUN, Timer sa sesyon

• Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Static/PPPoE

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP sa TLS, SRTP

• Resolution: hangtod sa 1280 x 720

Anggulo sa pagtan-aw: 80°(H), 60°(V)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Wideband codec: G.722

•Duha-paagi audio stream

•HD nga tingog

• Video Codec: H.264

• Pinakataas nga rate sa pagbalhin sa imahe: 1080P -30fps

• Pag-access sa Pultahan: Mga tono sa DTMF

• 2 SIP nga linya, Dual SIP servers

•2M Pixels color CMOS camera

Detalye sa produkto

Dual-button nga SIP Intercom

•HD Tingog

•1080p HD nga kamera

•Pag-access sa pultahan: Mga tono sa DTMF, IC/ID card

•Dual SIP nga linya, Dual SIP server

•Resolusyon: hangtod sa 1280 x 720

•Anggulo sa pagtan-aw: 80°(H), 60°(V)

mj1

Taas nga Kalig-on ug Kasaligan

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Usa ka Pangutana/NATPR Pangutana

•STUN, Timer sa sesyon

•DHCP/Static/PPPoE

•DTMF Mode: In-Band, RFC2833 ug SIP INFO

mj2-02
intercom_SIP

SIP

intercom_camera

HD Camera

intercom_voice JSL88

HD Audio

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Sayon nga Pagdumala

•Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•Pag-configure pinaagi sa HTTP/HTTPS web

•Pag-configure sa web-gibase sa pagdumala

•SNMP/TR069

•Pag-backup/pagpasig-uli sa configuration

•Syslog

打印

  • Kaniadto:
  • Sunod:

  • Isulat ang imong mensahe dinhi ug ipadala kini kanamo