• 单页面banner

Taas nga klase sa Telepono sa SIP sa Negosyo nga Modelo JSL66G JSL66GP

Taas nga klase sa Telepono sa SIP sa Negosyo nga Modelo JSL66G JSL66GP

Mubo nga Deskripsyon:

Ang Cashly JSL66G/JSL66GP usa ka magamit sa tanan nga klase sa HD SIP Phone nga gidisenyo para sa mga high-end nga negosyo. Elegante ang panagway, maayo kaayo ang performance, ug angay sa lain-laing mga palibot. Ang 4.3”480 x 272 pixel Graphical LCD nga adunay Back-light nagdala og maayong visual effects. Maayo kaayo nga HD nga kalidad sa tingog ug lain-laing mga function sa sistema aron matubag ang lain-laing mga panginahanglan sa mga tiggamit. Ang C66 SIP phone naggamit og dual Gigabit Ethernet ports, nga dali ra i-install, i-configure, ug gamiton. Gisuportahan ang 20 ka SIP accounts ug 6 way conference. Nakab-ot ang dato nga mga function sa negosyo pinaagi sa hapsay nga pagtinabangay sa IP PBX.


Detalye sa Produkto

Mga Tag sa Produkto

JSL66G/JSL66GP

Ang Cashly JSL66G/JSL66GP usa ka magamit sa tanan nga klase sa HD SIP Phone nga gidisenyo para sa mga high-end nga negosyo. Elegante ang panagway, maayo kaayo ang performance, ug angay sa lain-laing mga palibot. Ang 4.3”480 x 272 pixel Graphical LCD nga adunay Back-light nagdala og maayong visual effects. Maayo kaayo nga HD nga kalidad sa tingog ug lain-laing mga function sa sistema aron matubag ang lain-laing mga panginahanglan sa mga tiggamit. Ang C66 SIP phone naggamit og dual Gigabit Ethernet ports, nga dali ra i-install, i-configure, ug gamiton. Gisuportahan ang 20 ka SIP accounts ug 6 way conference. Nakab-ot ang dato nga mga function sa negosyo pinaagi sa hapsay nga pagtinabangay sa IP PBX.

Mga Kinaiya sa Produkto

•HD nga Tingog

•SMS, Voicemail, MWI

•Pagtawag sa mga Kauban

•Awtomatikong pag-redial, Awtomatikong pagtubag

•Pag-dial sa IP

•DTMF: In-Band, RFC2833, SIP INFO

•Pagdakop sa network

•Syslog

•Awtomatikong paghatag: FTP/TFTP/HTTP/HTTPS/PnP

•Libro sa Telepono: 1000 ka Grupo

•SIP pinaagi sa TLS, SRTP

•EHS (Environmental Health Services)

•Pagpugong sa tawag, Paghilom, DND

•Pag-upgrade sa software pinaagi sa web

•Codec: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Musika nga Gi-hold, Intercom, Multicast

Detalye sa produkto

Gigabit nga Kolor nga Iskrin IP nga Telepono

•HD nga Tingog

•4.3”480 x 272 pixel nga Graphical LCD nga adunay Backlight

•Dobleng-port nga Gigabit Ethernet

•20 ka SIP Account

•Paghulat sa Tawag

•Pag-forward sa Tawag

•Pagbalhin sa Buta/Atendant

•50 ka Linekeys

•Wifi ug Bluetooth Dongle

•EHS

HD Voice IP Phone

Luwas ug Kasaligan

•SIP v1(RFC2543),v2(RFC3261)

•SIP pinaagi sa TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Pangutana sa DNS SRV/A/Pangutana sa NATPR

•STUN, Timer sa Sesyon (RFC4028)

•DTMF:Sa sulod-Band, RFC2833, IMPORMASYON SA SIP

Epektibo sa Gasto nga IP Phone
IP Phone_HD Audio

HD nga Tingog

IP Phone_30 Line

20SIP Accounts

IP Phone_Line nga yawe

50 ka Linya nga mga Yawe

IP Phone_ 4.3”Graphic LCD

4.3" nga Grapikong LCD

IP Phone_

5-way nga Komperensya

Wi-Fi ug Bluetooth Dongle

WiFi ug Bluetooth Dongle

Sayon nga Pagdumala

•Awtomatikong pag-upgrade/Pag-configure

•Pag-configure pinaagi sa HTTP/HTTPS web

•Pag-configure pinaagi sa buton sa device

•SNMP

•TR069

•Pagdakop sa network

JSL66G JSL66GP 1

  • Miagi:
  • Sunod:

  • Isulat ang imong mensahe dinhi ug ipadala kini kanamo