• ulo_banner_03
  • ulo_banner_02

Dual-button nga SIP Video Intercom JSL83

Dual-button nga SIP Video Intercom JSL83

Mubo nga Deskripsyon:

Ang JSL83 usa ka Dual-button SIP Video Intercom nga adunay integrated HD camera ug advanced audio system. Kini nagsuporta H.264 video compression format ug naghatod sa labing maayo nga video kalidad sa 720p video resolution. Uban sa touch screen control pad, mahimo nimong isulti ang mga bisita ug tan-awon ang video gikan sa camera bisan unsang orasa.
Ang JSL83 nagtanyag nga walay yawe nga kontrol ug kasayon ​​alang sa mga tiggamit nga nag-abli sa pultahan nga walay yawe. Ang pultahan mahimong ablihan sa layo kung adunay elektronik nga kandado sa pultahan. Maayo kini alang sa pagkontrol sa komunikasyon ug seguridad sa internet sama sa negosyo, institusyonal ug residential nga mga aplikasyon.


Detalye sa Produkto

Mga Tag sa Produkto

JSL83

Ang JSL83 usa ka Dual-button SIP Video Intercom nga adunay integrated HD camera ug advanced audio system. Kini nagsuporta H.264 video compression format ug naghatod sa labing maayo nga video kalidad sa 720p video resolution. Uban sa touch screen control pad, mahimo nimong isulti ang mga bisita ug tan-awon ang video gikan sa camera bisan unsang orasa.
Ang JSL83 nagtanyag nga walay yawe nga kontrol ug kasayon ​​alang sa mga tiggamit nga nag-abli sa pultahan nga walay yawe. Ang pultahan mahimong ablihan sa layo kung adunay elektronik nga kandado sa pultahan. Maayo kini alang sa pagkontrol sa komunikasyon ug seguridad sa internet sama sa negosyo, institusyonal ug residential nga mga aplikasyon.

Mga Feature sa Produkto

• HTTP/HTTPS/FTP/TFTP

•DNS SRV/Usa ka Pangutana/NATPR Pangutana

•SNMP/TR069

• Configuration keypad-gibase sa pagdumala

• HTTP/HTTPS Web Management

• Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP sa TLS, SRTP

• Pag-access sa Pultahan: Mga tono sa DTMF

• 2 SIP nga linya, Dual SIP servers

•Comfort noise generator(CNG)

•Pagsusi sa kalihokan sa tingog (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Wideband codec: G.722

•Duha-paagi audio stream

•HD nga tingog

Anggulo sa pagtan-aw: 80°(H), 60°(V)

• Minimum nga Paglamdag: 0.1lux

• Resolution: hangtod sa 1280 x 720

• Video Codec: H.264

• Pinakataas nga rate sa pagbalhin sa imahe: 720p-30fps

•2M Pixels color CMOS camera

Detalye sa produkto

Dual-button nga SIP Intercom

•HD Tingog

•1080p HD nga kamera

•Pag-access sa pultahan: Mga tono sa DTMF

•Maayo alang sa negosyo, institusyonal ug residential nga mga aplikasyon

•Nahiusa nga HD camera

•Acoustic echo cancellation audio output

•Dual SIP nga linya, Dual SIP server

mj1

Taas nga Kalig-on ug Kasaligan

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Usa ka Pangutana/NATPR Pangutana

•STUN, Timer sa sesyon

•DHCP/Static/PPPoE

•DTMF Mode: In-Band, RFC2833 ug SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Sayon nga Pagdumala

•Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•Pag-configure pinaagi sa HTTP/HTTPS web

•Pag-configure sa web-gibase sa pagdumala

•SNMP/TR069

•Pag-backup/pagpasig-uli sa configuration

•Syslog

打印

  • Kaniadto:
  • Sunod:

  • Isulat ang imong mensahe dinhi ug ipadala kini kanamo