• ulo_banner_03
  • ulo_banner_02

Audio SIP Intercom Modelo JSL82

Audio SIP Intercom Modelo JSL82

Mubo nga Deskripsyon:

Ang JSL82 usa ka Dual-button SIP Audio Intercom nga adunay RF card reader ug advanced audio system nga adunay function sa pagkansela sa echo. Uban sa touch screen control pad, mahimo kang makigsulti sa mga bisita bisan unsang orasa.
Ang JSL82 nagtanyag nga walay key nga kontrol ug kasayon ​​alang sa mga tiggamit nga nagsuporta sa daghang mga paagi sa pag-abli sa pultahan nga walay yawe. Ang pultahan mahimong ablihan sa layo apan lokal usab nga IC/ID card kon adunay electronic door lock. Maayo kini alang sa pagkontrol sa komunikasyon ug seguridad sa internet sama sa negosyo, institusyonal ug residential nga mga aplikasyon.


Detalye sa Produkto

Mga Tag sa Produkto

JSL82

Ang JSL82 usa ka Dual-button SIP Audio Intercom nga adunay RF card reader ug advanced audio system nga adunay function sa pagkansela sa echo. Uban sa touch screen control pad, mahimo kang makigsulti sa mga bisita bisan unsang orasa.
Ang JSL82 nagtanyag nga walay key nga kontrol ug kasayon ​​alang sa mga tiggamit nga nagsuporta sa daghang mga paagi sa pag-abli sa pultahan nga walay yawe. Ang pultahan mahimong ablihan sa layo apan lokal usab nga IC/ID card kon adunay electronic door lock. Maayo kini alang sa pagkontrol sa komunikasyon ug seguridad sa internet sama sa negosyo, institusyonal ug residential nga mga aplikasyon.

Mga Feature sa Produkto

HTTP/HTTPS/FTP/TFTP

DNS SRV/Usa ka Pangutana/NATPR Pangutana

SNMP/TR069

Keypad sa pag-configure-gibase sa pagdumala

HTTP/HTTPS Web Management

Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP sa TLS, SRTP

Pag-access sa pultahan: Mga tono sa DTMF

2 SIP nga linya, Dual SIP server

Komportable nga noise generator (CNG)

Pagsusi sa kalihokan sa tingog (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Wideband codec: G.722

Duha-paagi audio stream

HD nga tingog

Anggulo sa pagtan-aw: 80°(H), 60°(V)

Minimum nga Paglamdag: 0.1lux

Resolusyon: hangtod sa 1280 x 720

Video Codec: H.264

Labing kataas nga rate sa pagbalhin sa imahe: 720p-30fps

2M Pixels color CMOS camera

Detalye sa produkto

Dual-button nga SIP Intercom

•HD Tingog

•Pag-access sa pultahan: Mga tono sa DTMF

•Maayo alang sa negosyo, institusyonal ug residential nga mga aplikasyon

•Pag-abli sa layo kung adunay elektronik nga kandado sa pultahan

•Dual SIP nga linya, Dual SIP server

•Mga bahin sa Door Phone

•Duha ka paagi nga audio stream

mj1

Taas nga Kalig-on ug Kasaligan

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Usa ka Pangutana/NATPR Pangutana

•STUN, Timer sa sesyon

•DHCP/Static/PPPoE

•DTMF Mode: In-Band, RFC2833 ug SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Sayon nga Pagdumala

•Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•Pag-configure pinaagi sa HTTP/HTTPS web

•Pag-configure sa web-gibase sa pagdumala

•SNMP/TR069

•Pag-backup/pagpasig-uli sa configuration

•Syslog

打印

  • Kaniadto:
  • Sunod:

  • Isulat ang imong mensahe dinhi ug ipadala kini kanamo