• ulo_banner_03
  • ulo_banner_02

Audio SIP Intercom Modelo JSL81

Audio SIP Intercom Modelo JSL81

Mubo nga Deskripsyon:

Ang JSL81 usa ka audio SIP Intercom nga adunay advanced audio system nga adunay function sa pagkansela sa echo. Uban sa touch screen control pad, mahimo kang makigsulti sa mga bisita bisan unsang orasa.

Nagtanyag ang JSL81 nga kontrol nga wala’y yawe ug kadali alang sa mga tiggamit nga nagbukas sa pultahan nga wala’y yawe. Ang pultahan mahimong ablihan sa layo kung adunay elektronik nga kandado sa pultahan. Kini'sulundon alang sa pagkontrol sa komunikasyon ug seguridad sa internet sama sa negosyo, institusyonal ug residential nga mga aplikasyon.


Detalye sa Produkto

Mga Tag sa Produkto

JSL81

Ang JSL81 usa ka audio SIP Intercom nga adunay advanced audio system nga adunay function sa pagkansela sa echo. Uban sa touch screen control pad, mahimo kang makigsulti sa mga bisita bisan unsang orasa.
Nagtanyag ang JSL81 nga kontrol nga wala’y yawe ug kadali alang sa mga tiggamit nga nagbukas sa pultahan nga wala’y yawe. Ang pultahan mahimong ablihan sa layo kung adunay elektronik nga kandado sa pultahan. Kini'sulundon alang sa pagkontrol sa komunikasyon ug seguridad sa internet sama sa negosyo, institusyonal ug residential nga mga aplikasyon.

Mga Feature sa Produkto

• Aluminum nawong, Metal ubos kabhang

• 2 nga buton sa tawag

•DTMF Mode: Sa-Band, RFC2833 ug SIP INFO

•DHCP/Static/PPPoE

•STUN, Timer sa sesyon

•DNS SRV/Usa ka Pangutana/NATPR Pangutana

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP sa TLS, SRTP

• Konfigurasyon backup/pagpasig-uli

• Syslog

•SNMP/TR069

• Konfigurasyon web-gibase sa pagdumala

• HTTP/HTTPS Web Management

• Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•Comfort noise generator(CNG)

•Pagsusi sa kalihokan sa tingog (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Wideband codec: G.722

•Duha-paagi audio stream

•HD nga tingog

•Aksyon URL/Aktibo nga URI hilit nga kontrol

• Default nga awtomatikong tubag

• Mga bahin sa Door Phone

• Pag-access sa Pultahan: Mga tono sa DTMF

• 2 SIP nga linya, Dual SIP servers

Detalye sa produkto

Dual-button nga SIP Intercom

•HD Tingog

•Pag-access sa pultahan: Mga tono sa DTMF

•Maayo alang sa negosyo, institusyonal ug residential nga mga aplikasyon

•Pag-abli sa layo kung adunay elektronik nga kandado sa pultahan

•Dual SIP nga linya, Dual SIP server

•Mga bahin sa Door Phone

•Duha ka paagi nga audio stream

mj1

Taas nga Kalig-on ug Kasaligan

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Usa ka Pangutana/NATPR Pangutana

•STUN, Timer sa sesyon

•DHCP/Static/PPPoE

•DTMF Mode: In-Band, RFC2833 ug SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Sayon nga Pagdumala

•Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•Pag-configure pinaagi sa HTTP/HTTPS web

•Pag-configure sa web-gibase sa pagdumala

•SNMP/TR069

•Pag-backup/pagpasig-uli sa configuration

•Syslog

打印

  • Kaniadto:
  • Sunod:

  • Isulat ang imong mensahe dinhi ug ipadala kini kanamo