• ulo_banner_03
  • ulo_banner_02

Mini SIP Video Intercom Model JSL90

Mini SIP Video Intercom Model JSL90

Mubo nga Deskripsyon:

Ang JSL90 usa ka usa ka butones nga Mini SIP Video Intercom nga adunay advanced audio system nga adunay function sa pagkansela sa echo. Uban sa JSL70 indoor touch screen control pad, mahimo kang makigsulti sa mga bisita bisan unsang orasa. Nagtanyag kini og keyless control ug kasayon ​​alang sa mga tiggamit nga nag-abli sa pultahan nga walay yawe. Ang pultahan mahimong maablihan sa layo kung adunay elektronik nga kandado sa pultahan. Maayo kini alang sa pagkontrol sa komunikasyon ug seguridad sa internet sama sa negosyo, institusyonal ug residential nga mga aplikasyon.


Detalye sa Produkto

Mga Tag sa Produkto

SIP Video Intercom

Ang JSL90 usa ka usa ka butones nga Mini SIP Video Intercom nga adunay advanced audio system nga adunay function sa pagkansela sa echo. Uban sa JSL70 indoor touch screen control pad, mahimo kang makigsulti sa mga bisita bisan unsang orasa. Nagtanyag kini og keyless control ug kasayon ​​alang sa mga tiggamit nga nag-abli sa pultahan nga walay yawe. Ang pultahan mahimong maablihan sa layo kung adunay elektronik nga kandado sa pultahan. Maayo kini alang sa pagkontrol sa komunikasyon ug seguridad sa internet sama sa negosyo, institusyonal ug residential nga mga aplikasyon.

Mga Feature sa Produkto

• Klase sa IP: IP65

• Audio Codec: G.711

• Video Codec: H.264

•Camera: CMOS 2M pixel

• Resolusyon sa Video: 1280 × 720p

•LED Night Vision: Oo

• Pagkontrol sa elevator

• Pag-automate sa balay

•Standard SIP 2.0

• Ablihi ang pultahan pinaagi sa IC/ID card (20,000 ka tiggamit)

• I-unlock ang sirkito: Oo (Agwanta ang max nga kasamtangan nga 3.5A para sa kandado)

Detalye sa produkto

Maayo alang sa negosyo, institusyonal ug residential

•HD Tingog

•Pag-access sa pultahan: Mga tono sa DTMF

•1 RS485 nga pantalan aron i-integrate ang pagkontrol sa pagbayaw

•Hilit nga Bukas

•1 SIP linya, 1 SIP server

•Mga bahin sa Door Phone

•Duha ka paagi nga audio stream

•LED kahayag Panan-awon

•ABS casing, gamay nga disenyo

mj1

Taas nga Kalig-on ug Kasaligan

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sa TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Usa ka Pangutana/NATPR Pangutana

•STUN, Timer sa sesyon

mj2-02

Sayon nga Pagdumala

•Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•Pag-configure pinaagi sa HTTP/HTTPS web

•NTP/Daylight Saving Time

•Syslog

•Pag-backup/pagpasig-uli sa configuration

•Gibase sa keypad sa pag-configure

•SNMP/TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

intercom_camera

HD Video

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

HD Audio

Detalye

Mini SIP Video Intercom Model JSL90 (2)
Mini SIP Video Intercom Model JSL90 (1)

  • Kaniadto:
  • Sunod:

  • Isulat ang imong mensahe dinhi ug ipadala kini kanamo