• 单页面banner

Mabag-o nga Disenyo para sa Halapad nga Pagkaangay 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Mabag-o nga Disenyo para sa Halapad nga Pagkaangay 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Mubo nga Deskripsyon:

Ang JSLPA usa ka gamhanang SIP paging gateway terminal, makasuporta kini sa external Onvif camera, speaker, speed dial keys, warning light, ug makakontrol usab sa electromagnetic door locks. Makahimo kini og HD audio/video intercom base sa gamhanang echo cancellation function. Kini sulundon alang sa pagkontrol sa komunikasyon ug seguridad pinaagi sa internet sama sa negosyo, institusyonal ug residensyal nga mga aplikasyon.


Detalye sa Produkto

Mga Tag sa Produkto

Kanunay kaming maghunahuna ug magpraktis nga nahiuyon sa pagbag-o sa kahimtang, ug motubo. Tumong namo ang pagkab-ot sa usa ka mas dato nga hunahuna ug lawas uban sa pagkinabuhi alang sa Renewable Design for Broad Compatibility 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, Nagsunod sa pilosopiya sa gagmay nga negosyo nga 'kustomer una, mopadayon', among gidawat ang mga kliyente gikan sa inyong balay ug sa gawas sa nasud aron makigtambayayong kanamo.
Kanunay kitang maghunahuna ug magpraktis nga nahiuyon sa pagbag-o sa kahimtang, ug motubo. Tumong nato ang pagkab-ot sa mas dato nga hunahuna ug lawas uban sa pagkinabuhi alang saFXO Gateway ug FXO VoIP Gateway, Sulod sa daghang katuigan, among gisunod ang prinsipyo sa pag-focus sa kustomer, kalidad, pagpadayon sa kahusayan, ug pagpaambit sa kaayohan sa usag usa. Nanghinaut kami, uban ang dakong sinseridad ug maayong kabubut-on, nga adunay dungog nga makatabang sa imong dugang nga merkado.

JSLPA

Ang JSLPA usa ka gamhanang SIP paging gateway terminal, makasuporta kini sa external Onvif camera, speaker, speed dial keys, warning light, ug makakontrol usab sa electromagnetic door locks. Makahimo kini og HD audio/video intercom base sa gamhanang echo cancellation function. Kini sulundon alang sa pagkontrol sa komunikasyon ug seguridad pinaagi sa internet sama sa negosyo, institusyonal ug residensyal nga mga aplikasyon.

Mga Kinaiya sa Produkto

•DNS SRV/ Pangutana sa A/Pangutana sa NATPR

•STUN, Timer sa sesyon

•Syslog

• Pag-backup/pagpahiuli sa konpigurasyon

•DTMF Mode: In-Band, RFC2833 ug SIP INFO

•Pagdumala sa HTTP/HTTPS Web

•SIP pinaagi sa TLS, SRTP

•Awtomatikong tubag nga gi-default

•Hilit nga kontrol sa Aksyon nga URL/Aktibong URI

•Pag-agi sa Pultahan: Mga tono sa DTMF

•Dual nga linya sa SIP, Duha ka SIP server

•Video Codec: H.264

•DHCP/Static/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Wideband codec: G.722

• Duha ka direksyon nga audio stream

•Real-Time / Fixed-Time nga Pagsibya

•Pagsumpay sa Video

Detalye sa produkto

Maayo alang sa Negosyo, Institusyon ug Residensyal

•HD nga Tingog

•Pag-agi sa Pultahan: Mga tono sa DTMF

•Ablihi sa layo kon adunay elektronik nga kandado sa pultahan

•Dobleng linya sa SIP, Dobleng mga server sa SIP

•Mga bahin sa Door Phone

•Duha ka paagi nga audio stream

•Real-time o fixed time nga pagsibya

•Gamay nga disenyo, dali ra ibutang sa bollard

mj1

Taas nga Kalig-on ug Kasaligan

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pinaagi sa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Usa ka Pangutana/NATPR Pangutana

•STUN, Timer sa sesyon

•DHCP/Static/PPPoE

•DTMF Mode: In-Band, RFC2833 ug SIP INFO

mj2-02
intercom_SIP

SIP

intercom_camera

HD nga Kamera

intercom_voice JSL88

HD nga Audio

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Sayon nga Pagdumala

•Awtomatikong paghatag: FTP/TFTP/HTTP/HTTPS/PnP

•Pag-configure pinaagi sa HTTP/HTTPS web

•NTP/Oras sa Pagdaginot sa Adlaw

•Syslog

•Pag-backup/pagpahiuli sa pag-configure

•Pag-configure base sa keypad

•SNMP/TR069

打印
Kanunay kaming maghunahuna ug magpraktis nga nahiuyon sa pagbag-o sa kahimtang, ug motubo. Tumong namo ang pagkab-ot sa usa ka mas dato nga hunahuna ug lawas uban sa pagkinabuhi alang sa Renewable Design for Broad Compatibility 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, Nagsunod sa pilosopiya sa gagmay nga negosyo nga 'kustomer una, mopadayon', among gidawat ang mga kliyente gikan sa inyong balay ug sa gawas sa nasud aron makigtambayayong kanamo.
Mabag-o nga Disenyo para saFXO Gateway ug FXO VoIP Gateway, Sulod sa daghang katuigan, among gisunod ang prinsipyo sa pag-focus sa kustomer, kalidad, pagpadayon sa kahusayan, ug pagpaambit sa kaayohan sa usag usa. Nanghinaut kami, uban ang dakong sinseridad ug maayong kabubut-on, nga adunay dungog nga makatabang sa imong dugang nga merkado.


  • Miagi:
  • Sunod:

  • Isulat ang imong mensahe dinhi ug ipadala kini kanamo